New EPIC Version for eclipse 3.1?

profy wrote on Fri Jul  1 15:54:25 MEST 2005:
Is it possible to install EPIC 0.3 into the new eclipse 3.1?

And/or will be come out a new version for eclipde 3.1?

matisse wrote on Fri Jul  1 17:18:00 MEST 2005:
I have installed the testing version of EPIC in eclipse 3.1


Note: The above is an archived snapshot of a forum thread. Use the original thread at to post comments.